plot有些在dev999版本的东西失效

标签: 问题反馈——功能问题 问题反馈——使用问题 问题反馈——未支持的函数 软件版本更新

Rain1560 2023-07-21 08:50:08

x = 0:0.1:pi

plot(sin(x),'-o','MarkerIndices')

报错:

函数plot求值出错: 数据参数无效。



1301 1 0 收藏 回复

回复

北太天元客服 2023-07-21 #1

目前还不支持 MarkerIndices 属性,我们之后逐步完善,感谢反馈与支持!

回复

重置 提交